Метка: ubuntu


Zabbix не захотел ставиться на Ubuntu 18.04.2 LTS


zabbix-server-mysql : Depends: libevent-2.0-5 (>= 2.0.10-stable) but it is not installable